SUJET :

Mon érable japonais va mal il y a 1 mois 3 semaines #1632

  • Mat
  • Auteur du sujet
  • Hors Ligne
  • New Member
  • New Member
  • Messages : 2
  • Remerciements reçus 0
Bonjour à tous,
Je précise tout d'abord que je suis novice dans le milieu. J'ai acheté mon bonzai il y a quelques années, le substrat étant mauvais j'ai décidé de le rempoter car il ne semblait pas en grande forme avec un aspect peu feuillu et certaines avaient les pointes sèches. Cela n'a pas changé grand chose à son état. Cet été j'ai dû le déplacer ce qui ne lui a vraisemblablement pas plu, les feuilles sont sèches au bout un peu marron (photos a l'appui) et depuis quelques jour il perd ses feuilles donc je me décide a faire ce post étant impuissant. Je précise enfin que je prévoyais une taille mais j'avais peur de lui rajouter un stress... toute aide pour le remettre d'aplomb sera la bienvenue! Merci d'avance et bonne journée

Ce message contient des images en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour les consulter.

Connexion ou Créer un compte pour participer à la conversation.

Dernière édition: Post by Mat.

Mon érable japonais va mal il y a 1 mois 3 semaines #1633

  • jojo22
  • Hors Ligne
  • Platinum Member
  • Platinum Member
  • Messages : 716
  • Remerciements reçus 137
bonjour et bien venue

sa ma tous l'aire d'un coup de chaud ,l'érable n'aime pas trop les courants d'air ,l'été ,il faux les placé mi ombre et bien surveillé l'arrosage ,lui a tu déjà donnée de l'engrais !!!!!
tu la rempoté dans quel substrat !!!!!!
tu la fais quand !!!!!!
a tu bien enlevée l’ancienne terre !!!

a bientôt dans l'attente de c'est raiponce

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Les utilisateur(s) suivant ont remercié: Mat

Connexion ou Créer un compte pour participer à la conversation.

Mon érable japonais va mal il y a 1 mois 2 semaines #1678

  • Mat
  • Auteur du sujet
  • Hors Ligne
  • New Member
  • New Member
  • Messages : 2
  • Remerciements reçus 0
Bonjour,

merci pour les précisions, il a perdu toutes ses feuilles maintenant...
J'ai bien enlevé l'ancienne terre, je l'ai fait vers le mois de mars avec un substrat contenant 60% d'akadama, 10% de kiryu, 20 % perlite et 10% de terreau. Pour l'engrais j'ai utilisé de l'engrais Naturendie pour bonzai 3%N / 4%K20 / 2% SO3. J'ai un peu de mal à doser l'arrosage je pense aussi je ne suis pas très habitué à ce genre de substrat.

Bonne journée!

Connexion ou Créer un compte pour participer à la conversation.

Mon érable japonais va mal il y a 1 mois 1 semaine #1680

  • jojo22
  • Hors Ligne
  • Platinum Member
  • Platinum Member
  • Messages : 716
  • Remerciements reçus 137
ton mélange est bien ,donc ,c'est plus pour moi ,un manque d'eau ,dans un mélange comme celui la ,on peux arrosée jusqu'à 3 fois par jours ,sur tous dans le sud ,quoi que ,je suis en Bretagne et j'ai eu de bon coups de chaleur
tu est dans quel région !!!

Connexion ou Créer un compte pour participer à la conversation.

Mon érable japonais va mal il y a 1 mois 1 semaine #1707

  • antoine984
  • Hors Ligne
  • New Member
  • New Member
  • Messages : 10
  • Remerciements reçus 0
j 'ai exactement le même problème avec le mien!

Connexion ou Créer un compte pour participer à la conversation.

Mon érable japonais va mal il y a 1 mois 6 jours #1709

  • jojo22
  • Hors Ligne
  • Platinum Member
  • Platinum Member
  • Messages : 716
  • Remerciements reçus 137
Antoine ,se sien est dehors !!!

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1
Connexion S’enregistrer
Le Cron démarre